<!DOCTYPE html>
<html lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://otimoneiro.com.br/xmlrpc.php" />
<title>Nomes de ruas guardam parte importante da história canoense - O Timoneiro</title>

<!-- This site is optimized with the Yoast SEO plugin v3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://otimoneiro.com.br/nomes-de-ruas-guardam-parte-importante-da-historia-canoense/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nomes de ruas guardam parte importante da história canoense - O Timoneiro" />
<meta property="og:description" content="Marcelo Grisa A cidade de Canoas completa, na próxima terça, dia 27 de junho, seu aniversário de 78 anos de" />
<meta property="og:url" content="http://otimoneiro.com.br/nomes-de-ruas-guardam-parte-importante-da-historia-canoense/" />
<meta property="og:site_name" content="O Timoneiro" />
<meta property="article:section" content="Especiais" />
<meta property="article:published_time" content="2017-06-23T11:03:50-03:00" />
<meta property="og:image" content="http://otimoneiro.com.br/wp-content/uploads/2017/06/canoas.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="718" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Marcelo Grisa A cidade de Canoas completa, na próxima terça, dia 27 de junho, seu aniversário de 78 anos de" />
<meta name="twitter:title" content="Nomes de ruas guardam parte importante da história canoense - O Timoneiro" />
<meta name="twitter:image" content="http://otimoneiro.com.br/wp-content/uploads/2017/06/canoas.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed de O Timoneiro &raquo;" href="http://otimoneiro.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="O Timoneiro &raquo;  Feed de comentários" href="http://otimoneiro.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="O Timoneiro &raquo; Nomes de ruas guardam parte importante da história canoense  Feed de comentários" href="http://otimoneiro.com.br/nomes-de-ruas-guardam-parte-importante-da-historia-canoense/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/otimoneiro.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.15"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bar_style-css'  href='http://otimoneiro.com.br/wp-content/plugins/banner-ads-rotator/css/style.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://otimoneiro.com.br/wp-admin/css/color-picker.min.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='ParaAdmin-css'  href='http://otimoneiro.com.br/wp-content/plugins/banner-ads-rotator/ParaAdmin/css/ParaAdmin.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='ParaDashboard-css'  href='http://otimoneiro.com.br/wp-content/plugins/banner-ads-rotator/ParaAdmin/css/ParaDashboard.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://otimoneiro.com.br/wp-content/themes/colormag/style.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://otimoneiro.com.br/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://otimoneiro.com.br/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://otimoneiro.com.br/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.2.3' type='text/css' media='all' />
<script type='text/javascript' src='http://otimoneiro.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bar_ajax = {"bar_ajaxurl":"http:\/\/otimoneiro.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/plugins/banner-ads-rotator/js/scripts.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/plugins/banner-ads-rotator/ParaAdmin/js/ParaAdmin.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/colormag/js/colormag-custom.js?ver=4.2.15'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.2.15'></script>
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://otimoneiro.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://otimoneiro.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.15" />
<link rel='shortlink' href='http://otimoneiro.com.br/?p=7957' />

<!-- This site is using AdRotate v3.11.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:250px; }
	.b-1 { margin:0px; }
	.g-2 { min-width:0px; max-width:2250px; }
	.b-2 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.widget_adrotate_widgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

      <script>
      function hasWKGoogleAnalyticsCookie() {
        return (new RegExp('wp_wk_ga_untrack_' + document.location.hostname) ).test(document.cookie);
      }
      </script>
              <script>
        if( !hasWKGoogleAnalyticsCookie() ) {
          //Google Analytics
    			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      		ga('create', 'UA-38353295-5', 'auto');
                    ga('send', 'pageview');
        }
        </script>
          <link rel="shortcut icon" href="http://otimoneiro.com.br/wp-content/uploads/2017/06/af40a95640a4cb32a8cf4ae1d042cc42.png" type="image/x-icon" /><!-- O Timoneiro Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#134d93}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#134d93}.fa.search-top:hover{background-color:#134d93}#site-navigation{border-top:4px solid #134d93}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#134d93}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#134d93}.promo-button-area a:hover{border:2px solid #134d93;background-color:#134d93}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#134d93}.pagination a span:hover{color:#134d93;border-color:#134d93}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#134d93}.comments-area .comment-author-link span{background-color:#134d93}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#134d93}#secondary .widget-title{border-bottom:2px solid #134d93}#secondary .widget-title span{background-color:#134d93}.footer-widgets-area .widget-title{border-bottom:2px solid #134d93}.footer-widgets-area .widget-title span{background-color:#134d93}.footer-widgets-area a:hover{color:#134d93}.advertisement_above_footer .widget-title{border-bottom:2px solid #134d93}.advertisement_above_footer .widget-title span{background-color:#134d93}a#scroll-up i{color:#134d93}.page-header .page-title{border-bottom:2px solid #134d93}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#134d93}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#134d93}.entry-meta .post-format i{background-color:#134d93}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#134d93}.more-link,.no-post-thumbnail{background-color:#134d93}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#134d93}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#134d93}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#134d93}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#134d93}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#134d93}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#134d93}.widget_featured_posts .article-content .entry-title a:hover{color:#134d93}.widget_featured_posts .widget-title{border-bottom:2px solid #134d93}.widget_featured_posts .widget-title span{background-color:#134d93}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#134d93}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#002f75}}</style>
				<!-- WordPress Popular Posts v3.2.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://otimoneiro.com.br/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=3b18d6212d&wpp_id=7957';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.2.3 -->
				
<!-- BEGIN GADWP v4.8.1.3 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42616365-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Tracking -->

</head>

<body class="single single-post postid-7957 single-format-standard  wide better-responsive-menu">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      sexta-feira, junho 23, 2017   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Últimos:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://otimoneiro.com.br/canabarro-trois-filho-lanca-4o-volume-do-livro-de-cronicas-gente-e-mais-importante/" title="Canabarro Tróis filho lança 4º volume do livro de crônicas Gente é Mais Importante">Canabarro Tróis filho lança 4º volume do livro de crônicas Gente é Mais Importante</a>
         </li>
               <li>
            <a href="http://otimoneiro.com.br/sindisaude-rs-pede-rescisao-do-contrato-entre-prefeitura-e-gamp/" title="Sindisaúde-RS pede rescisão do contrato entre Prefeitura e Gamp">Sindisaúde-RS pede rescisão do contrato entre Prefeitura e Gamp</a>
         </li>
               <li>
            <a href="http://otimoneiro.com.br/eleicoes-do-cpers-ocorrem-nos-dias-27-e-28-de-junho/" title="Eleições do CPERS ocorrem nos dias 27 e 28 de junho">Eleições do CPERS ocorrem nos dias 27 e 28 de junho</a>
         </li>
               <li>
            <a href="http://otimoneiro.com.br/placa-comemorativa-marca-homenagem-ao-centenario-do-lions-club/" title="Placa comemorativa marca homenagem ao centenário do Lions Club">Placa comemorativa marca homenagem ao centenário do Lions Club</a>
         </li>
               <li>
            <a href="http://otimoneiro.com.br/personalidades-do-municipio-sao-agraciadas-com-medalha-pinto-bandeira/" title="Personalidades do município são agraciadas com a medalha Pinto Bandeira">Personalidades do município são agraciadas com a medalha Pinto Bandeira</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
				</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
																	<a href="http://otimoneiro.com.br/" title="O Timoneiro" rel="home"><img src="http://otimoneiro.com.br/wp-content/uploads/2017/03/logo.png" alt="O Timoneiro"></a>
								
															</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://otimoneiro.com.br/" title="O Timoneiro" rel="home">O Timoneiro</a>
                        </h3>
                     							                        <p id="site-description">Coragem para informar, desde 1996.</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://otimoneiro.com.br/" title="O Timoneiro"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu"><ul><li class="page_item page-item-35"><a href="http://otimoneiro.com.br/anuncie/">Anuncie</a></li><li class="page_item page-item-40"><a href="http://otimoneiro.com.br/contato/">Contato</a></li><li class="page_item page-item-47"><a href="http://otimoneiro.com.br/versao-impressa/">Versão Impressa</a></li></ul></div>
                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://otimoneiro.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pesquisar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-7957" class="post-7957 post type-post status-publish format-standard has-post-thumbnail hentry category-especiais">
	
   
         <div class="featured-image">
               <a href="http://otimoneiro.com.br/wp-content/uploads/2017/06/canoas.jpg" class="image-popup"><img width="800" height="445" src="http://otimoneiro.com.br/wp-content/uploads/2017/06/canoas-800x445.jpg" class="attachment-colormag-featured-image wp-post-image" alt="canoas" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://otimoneiro.com.br/categoria/especiais/"  rel="category tag">Especiais</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Nomes de ruas guardam parte importante da história canoense   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://otimoneiro.com.br/nomes-de-ruas-guardam-parte-importante-da-historia-canoense/" title="11:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-23T11:03:50+00:00">23 de junho de 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://otimoneiro.com.br/author/ondaweb/" title="ondaweb">ondaweb</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://otimoneiro.com.br/nomes-de-ruas-guardam-parte-importante-da-historia-canoense/' addthis:title='Nomes de ruas guardam parte importante da história canoense' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><h6><span style="text-decoration: underline;">Marcelo Grisa</span></h6>
<p>A cidade de Canoas completa, na próxima terça, dia 27 de junho, seu aniversário de 78 anos de emancipação. Entretanto, sua história data desde o século XVIII, quando Francisco Pinto Bandeira obteve autorização de Portugal para colonizar as terras à Leste do Rio Gravataí. Não apenas seus descendentes, mas também vários canoenses de antes do século XX estão eternizados nas ruas da cidade.</p>
<p><strong>Rua Coronel Vicente</strong><br />
O baiano Cel. Vicente Ferrer da Silva Freire, chegou à região em 1809, para ser secretário da Capitania de São Pedro do Rio Grande do Sul. Em 1812, casou-se com Dona Rafaela Pinto Bandeira, neta de Francisco Pinto Bandeira.<br />
Em 1836, com o início da Revolução Farroupilha, Vicente fugiu de Porto Alegre e recolheu-se à Fazenda do Gravataí, cuja sede ficava onde hoje fica o bairro Estância Velha. Perseguido pelos farroupilhas mas não querendo participar de uma reação imperial, escondeu-se nas matas da propriedade com seu filho Diogo e o Alferes José Maria Lôbo. Todos foram emboscados e mortos. São vítimas indiretas da resistência de outros oficiais, que reuniam-se na propriedade tentando organizar uma reação.</p>
<p><strong>Rua Dona Rafaela</strong><br />
Esposa do Cel. Vicente, Dona Rafaela Pinto Bandeira herdou não somente a Fazenda do Gravataí, como também a Chácara da Brigadeira, onde hoje fica o Centro de Porto Alegre. Depois da Revolução Farroupilha, vendeu e doou muitos de seus terrenos para o desenvolvimento da região, dividindo o restante entre seus sete filhos.</p>
<p><strong>Avenida Santos Ferreira</strong><br />
O português José Joaquim dos Santos Ferreira foi um dos diretores-fundadores do Banco da Província, o primeiro banco comercial do Estado, em 1858. Antes disso, tinha extensa carreira como comerciante no Rio Grande do Sul e no Nordeste brasileiro. Casou-se com Maria Luísa da Silva Freire, uma das filhas da D. Rafaela, com quem teve treze filhos.</p>
<p><strong>Rua Dr. Barcelos</strong><br />
O Advogado Israel Rodrigues Barcelos, de Pelotas, foi casado com D. Maria Josefa da Silva Freire, outra das filhas da D. Rafaela, com quem teve sete filhos. Deputado provincial e geral, Barcelos chegou a ser presidente interino da província entre 1868 e 1869.</p>
<p><strong>Avenida Guilherme Schell</strong><br />
Filho de alemães, o Major Guilherme Schell também atuava como comerciante. Constituiu família com Rafaela Eulália Freire Barcelos, filha do Dr. Barcelos e de D. Maria Josefa. Seu filho, Israel Rodrigues Barcellos Schell, ao herdar as terras e fortuna do pai, promoveu o desenvolvimento da área central da cidade, incluindo a fundação das ruas Coronel Vicente, Dr. Barcelos e Araçá. Assim, homenageou o pai nomeando a maior via da região central, que até hoje liga Canoas a Esteio e Porto Alegre.</p>
<p><strong>Rua Fioravante Milanez</strong><br />
Fioravante Milanez veio da Itália ainda pequeno, em uma das ondas de colonização de sua terra para o Brasil. Estabeleceu-se em Canoas como arquiteto, e construiu muitos locais importantes para a cidade no começo do século XX, como a segunda estação férrea, a Igreja Matriz e o Edifício Milanez, onde fica até hoje o Café Imperial. Sua atuação também teria sido decisiva para a doação do terreno onde hoje fica o Hospital Nossa Senhora das Graças. Faleceu em 1951.</p>
<p><strong>Avenida Victor Barreto</strong><br />
Entre o final do século XIX e o início do século XX, Victor Barreto de Oliveira era um dos mais proeminentes estancieiros do Estado. Foi um dos primeiros gaúchos a exportar rosas e pêssegos de suas terras para a Europa. A via, anterior à Av. Guilherme Schell, foi idealizada por ele próprio, que tinha o sonho de ver pavimentados os 30 km de estrada que passavam ao largo da estrada de ferro Porto Alegre-São Leopoldo.</p>
<p><strong>Rua XV de Janeiro</strong><br />
Assim como o 27 de junho é a data que marca a emancipação de Canoas, o 15 de janeiro é igualmente importante. Neste dia, em 1940, foi empossado Edgar Braga da Fontoura, primeiro prefeito canoense.</p>
<p>Fontes: IHGRGS; livro As Origens de Canoas, de João Palma da Silva.</p>
<!-- AddThis Sharing Buttons below -->   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://otimoneiro.com.br/aniversa-rio-rogerio-ceratti/" rel="prev"><span class="meta-nav">&larr;</span> Aniversá.rio &#8211; Rogério Ceratti</a></li>
			<li class="next"><a href="http://otimoneiro.com.br/canoas-segundo-os-canoenses-o-que-e-canoas-para-voce/" rel="next">Canoas, segundo os canoenses: O que é Canoas para você? <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Você pode gostar também</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://otimoneiro.com.br/especial-dia-das-maes-alegrias-e-os-desafios-de-ser-mae/" title="ESPECIAL DIA DAS MÃES: As alegrias e os desafios de ser mãe">
               <img width="294" height="205" src="http://otimoneiro.com.br/wp-content/uploads/2017/05/dia-das-mães.jpg" class="attachment-colormag-featured-post-medium wp-post-image" alt="dia das mães" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://otimoneiro.com.br/especial-dia-das-maes-alegrias-e-os-desafios-de-ser-mae/" rel="bookmark" title="ESPECIAL DIA DAS MÃES: As alegrias e os desafios de ser mãe">ESPECIAL DIA DAS MÃES: As alegrias e os desafios de ser mãe</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://otimoneiro.com.br/especial-dia-das-maes-alegrias-e-os-desafios-de-ser-mae/" title="15:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-12T15:54:17+00:00">12 de maio de 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://otimoneiro.com.br/author/ondaweb/" title="ondaweb">ondaweb</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://otimoneiro.com.br/especial-dia-das-maes-alegrias-e-os-desafios-de-ser-mae/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://otimoneiro.com.br/mercado-imobiliario-comeca-2017-com-sinais-de-aquecimento/" title="Mercado imobiliário começa 2017 com sinais de aquecimento">
               <img width="273" height="205" src="http://otimoneiro.com.br/wp-content/uploads/2017/03/principal.gif" class="attachment-colormag-featured-post-medium wp-post-image" alt="principal" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://otimoneiro.com.br/mercado-imobiliario-comeca-2017-com-sinais-de-aquecimento/" rel="bookmark" title="Mercado imobiliário começa 2017 com sinais de aquecimento">Mercado imobiliário começa 2017 com sinais de aquecimento</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://otimoneiro.com.br/mercado-imobiliario-comeca-2017-com-sinais-de-aquecimento/" title="14:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-31T14:02:23+00:00">31 de março de 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://otimoneiro.com.br/author/ondaweb/" title="ondaweb">ondaweb</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://otimoneiro.com.br/mercado-imobiliario-comeca-2017-com-sinais-de-aquecimento/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://otimoneiro.com.br/ot-50-anos-de-militancia-por-melhorias-na-saude/" title="OT 50 anos &#8211; de militância por melhorias na saúde">
               <img width="308" height="205" src="http://otimoneiro.com.br/wp-content/uploads/2016/07/DSC2513.jpg" class="attachment-colormag-featured-post-medium wp-post-image" alt="Raio x da coluna de uma menina de 14 anos que sofria de escoliose. Foto: Bruno Lara/OT." />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://otimoneiro.com.br/ot-50-anos-de-militancia-por-melhorias-na-saude/" rel="bookmark" title="OT 50 anos &#8211; de militância por melhorias na saúde">OT 50 anos &#8211; de militância por melhorias na saúde</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://otimoneiro.com.br/ot-50-anos-de-militancia-por-melhorias-na-saude/" title="11:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-07-29T11:40:10+00:00">29 de julho de 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://otimoneiro.com.br/author/ondaweb/" title="ondaweb">ondaweb</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://otimoneiro.com.br/ot-50-anos-de-militancia-por-melhorias-na-saude/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="adrotate_widgets-6" class="widget widget_adrotate_widgets clearfix"><ul><li><div class="a-single a-5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anúncio 01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4569946437417509"
     data-ad-slot="5556281874"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li></ul></aside><aside id="colormag_300x250_advertisement_widget-13" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Versão Impressa</span></h3>            </div>
         <div class="advertisement-content"><a href="http://otimoneiro.com.br/versao-impressa/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://otimoneiro.com.br/wp-content/uploads/2017/06/OT_01-1-2.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside>
<!-- WordPress Popular Posts Plugin v3.2.3 [W] [weekly] [views] [regular] [CAT] -->
<aside id="wpp-2" class="widget popular-posts clearfix">
<h3 class="widget-title"><span>Mais lidas da semana</span></h3>
<ul class="wpp-list">
<li><a href="http://otimoneiro.com.br/seis-meses-de-espera-por-uma-cirurgia-de-vesicula-pelo-sus/" title="Seis meses de espera por uma cirurgia de vesícula pelo SUS" class="wpp-post-title" target="_self">Seis meses de espera por uma cirurgia de vesícula pelo SUS</a> </li>
<li><a href="http://otimoneiro.com.br/unidade-assistencial-unimed-24h-inaugurada-em-canoas/" title="Unidade Assistencial Unimed 24h inaugurada em Canoas" class="wpp-post-title" target="_self">Unidade Assistencial Unimed 24h inaugurada em Canoas</a> </li>
<li><a href="http://otimoneiro.com.br/faleceu-nesta-quinta-feira-11-o-dr-julio-cesar-pereira-de-souza/" title="Faleceu nesta quinta-feira, 11, o Dr. Julio Cesar Pereira de Souza" class="wpp-post-title" target="_self">Faleceu nesta quinta-feira, 11, o Dr. Julio Cesar Pereira de Souza</a> </li>
<li><a href="http://otimoneiro.com.br/casa-espirita-pai-jose-de-aruanda-completa-60-anos/" title="Casa Espírita Pai José de Aruanda completa 60 anos" class="wpp-post-title" target="_self">Casa Espírita Pai José de Aruanda completa 60 anos</a> </li>
<li><a href="http://otimoneiro.com.br/empresa-que-assumira-hu-hpsc-e-upas-sob-suspeita/" title="Empresa que assumirá HU, HPSC e UPAs sob suspeita" class="wpp-post-title" target="_self">Empresa que assumirá HU, HPSC e UPAs sob suspeita</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.2.3 -->
<aside id="colormag_300x250_advertisement_widget-9" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="https://www.facebook.com/sinprocan/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://otimoneiro.com.br/wp-content/uploads/2017/06/GEE52331.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-10" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="http://funerariapadrereuscanoas.com.br/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://otimoneiro.com.br/wp-content/uploads/2017/06/logo.png" width="300" height="250">
                           </a></div>      </div>
      </aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="adrotate_widgets-10" class="widget widget_adrotate_widgets clearfix"><ul><li><div class="a-single a-6"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anúncio 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4569946437417509"
     data-ad-slot="9428078273"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li></ul></aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
				</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="http://otimoneiro.com.br/" title="O Timoneiro" ><span>O Timoneiro</span></a>. Todos os direitos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>.  Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"pt","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.0";
                    var wp_product_version = "wpp-5.3.0";
                    var wp_blog_version = "4.2.15";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.2.15","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.0","anonymous_profile_id":"wp-dbf56c6dcc4a522714a0f457f63fcad4","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"pt","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-dbf56c6dcc4a522714a0f457f63fcad4 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://otimoneiro.com.br/wp-content/plugins/addthis/css/output.css?ver=4.2.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/otimoneiro.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/colormag/js/navigation.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

<!--wp_footer--></body>
</html>