<!DOCTYPE html>
<html lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://otimoneiro.com.br/xmlrpc.php" />
<title>Rádio Real passa por revitalização com foco no empreendedorismo popular - O Timoneiro</title>

<!-- This site is optimized with the Yoast SEO plugin v3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://otimoneiro.com.br/radio-real-passa-por-revitalizacao-com-foco-no-empreendedorismo-popular/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rádio Real passa por revitalização com foco no empreendedorismo popular - O Timoneiro" />
<meta property="og:description" content="Marcelo Grisa Há 57 anos, em Canoas, uma emissora aparece antes de todas as outras no espectro do dial. A" />
<meta property="og:url" content="http://otimoneiro.com.br/radio-real-passa-por-revitalizacao-com-foco-no-empreendedorismo-popular/" />
<meta property="og:site_name" content="O Timoneiro" />
<meta property="article:section" content="Geral" />
<meta property="article:published_time" content="2017-10-06T11:14:48-03:00" />
<meta property="article:modified_time" content="2017-10-06T11:16:14-03:00" />
<meta property="og:updated_time" content="2017-10-06T11:16:14-03:00" />
<meta property="og:image" content="http://otimoneiro.com.br/wp-content/uploads/2017/10/abertura2.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Marcelo Grisa Há 57 anos, em Canoas, uma emissora aparece antes de todas as outras no espectro do dial. A" />
<meta name="twitter:title" content="Rádio Real passa por revitalização com foco no empreendedorismo popular - O Timoneiro" />
<meta name="twitter:image" content="http://otimoneiro.com.br/wp-content/uploads/2017/10/abertura2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed de O Timoneiro &raquo;" href="http://otimoneiro.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="O Timoneiro &raquo;  Feed de comentários" href="http://otimoneiro.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="O Timoneiro &raquo; Rádio Real passa por revitalização com foco no empreendedorismo popular  Feed de comentários" href="http://otimoneiro.com.br/radio-real-passa-por-revitalizacao-com-foco-no-empreendedorismo-popular/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/otimoneiro.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.16"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bar_style-css'  href='http://otimoneiro.com.br/wp-content/plugins/banner-ads-rotator/css/style.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://otimoneiro.com.br/wp-admin/css/color-picker.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='ParaAdmin-css'  href='http://otimoneiro.com.br/wp-content/plugins/banner-ads-rotator/ParaAdmin/css/ParaAdmin.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='ParaDashboard-css'  href='http://otimoneiro.com.br/wp-content/plugins/banner-ads-rotator/ParaAdmin/css/ParaDashboard.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://otimoneiro.com.br/wp-content/themes/colormag/style.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://otimoneiro.com.br/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://otimoneiro.com.br/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://otimoneiro.com.br/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.2.3' type='text/css' media='all' />
<script type='text/javascript' src='http://otimoneiro.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bar_ajax = {"bar_ajaxurl":"http:\/\/otimoneiro.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/plugins/banner-ads-rotator/js/scripts.js?ver=4.2.16'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/plugins/banner-ads-rotator/ParaAdmin/js/ParaAdmin.js?ver=4.2.16'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/colormag/js/colormag-custom.js?ver=4.2.16'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.2.16'></script>
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://otimoneiro.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://otimoneiro.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.16" />
<link rel='shortlink' href='http://otimoneiro.com.br/?p=9040' />

<!-- This site is using AdRotate v3.11.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:250px; }
	.b-1 { margin:0px; }
	.g-2 { min-width:0px; max-width:2250px; }
	.b-2 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.widget_adrotate_widgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

      <script>
      function hasWKGoogleAnalyticsCookie() {
        return (new RegExp('wp_wk_ga_untrack_' + document.location.hostname) ).test(document.cookie);
      }
      </script>
              <script>
        if( !hasWKGoogleAnalyticsCookie() ) {
          //Google Analytics
    			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      		ga('create', 'UA-38353295-5', 'auto');
                    ga('send', 'pageview');
        }
        </script>
          <link rel="shortcut icon" href="http://otimoneiro.com.br/wp-content/uploads/2017/06/af40a95640a4cb32a8cf4ae1d042cc42.png" type="image/x-icon" /><!-- O Timoneiro Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#134d93}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#134d93}.fa.search-top:hover{background-color:#134d93}#site-navigation{border-top:4px solid #134d93}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#134d93}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#134d93}.promo-button-area a:hover{border:2px solid #134d93;background-color:#134d93}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#134d93}.pagination a span:hover{color:#134d93;border-color:#134d93}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#134d93}.comments-area .comment-author-link span{background-color:#134d93}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#134d93}#secondary .widget-title{border-bottom:2px solid #134d93}#secondary .widget-title span{background-color:#134d93}.footer-widgets-area .widget-title{border-bottom:2px solid #134d93}.footer-widgets-area .widget-title span{background-color:#134d93}.footer-widgets-area a:hover{color:#134d93}.advertisement_above_footer .widget-title{border-bottom:2px solid #134d93}.advertisement_above_footer .widget-title span{background-color:#134d93}a#scroll-up i{color:#134d93}.page-header .page-title{border-bottom:2px solid #134d93}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#134d93}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#134d93}.entry-meta .post-format i{background-color:#134d93}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#134d93}.more-link,.no-post-thumbnail{background-color:#134d93}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#134d93}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#134d93}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#134d93}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#134d93}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#134d93}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#134d93}.widget_featured_posts .article-content .entry-title a:hover{color:#134d93}.widget_featured_posts .widget-title{border-bottom:2px solid #134d93}.widget_featured_posts .widget-title span{background-color:#134d93}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#134d93}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#002f75}}</style>
				<!-- WordPress Popular Posts v3.2.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://otimoneiro.com.br/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f76bcf01a9&wpp_id=9040';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.2.3 -->
				<link rel="amphtml" href="http://otimoneiro.com.br/radio-real-passa-por-revitalizacao-com-foco-no-empreendedorismo-popular/amp/" />
<!-- BEGIN GADWP v4.8.1.3 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42616365-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Tracking -->

</head>

<body class="single single-post postid-9040 single-format-standard  wide better-responsive-menu">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      sexta-feira, outubro 6, 2017   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Últimos:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://otimoneiro.com.br/iptu-sofre-reajuste-de-94-em-media-para-o-proximo-ano/" title="IPTU sofre reajuste de 9,4% em média para o próximo ano">IPTU sofre reajuste de 9,4% em média para o próximo ano</a>
         </li>
               <li>
            <a href="http://otimoneiro.com.br/canoenses-celebram-bicentenario-de-nascimento-de-bahaullah/" title="Canoenses celebram bicentenário de nascimento de Bahá&#8217;u&#8217;lláh">Canoenses celebram bicentenário de nascimento de Bahá&#8217;u&#8217;lláh</a>
         </li>
               <li>
            <a href="http://otimoneiro.com.br/radio-real-passa-por-revitalizacao-com-foco-no-empreendedorismo-popular/" title="Rádio Real passa por revitalização com foco no empreendedorismo popular">Rádio Real passa por revitalização com foco no empreendedorismo popular</a>
         </li>
               <li>
            <a href="http://otimoneiro.com.br/nova-oportunidade-de-trabalho-canoenses-da-terceira-idade/" title="Nova oportunidade de trabalho a canoenses da terceira idade">Nova oportunidade de trabalho a canoenses da terceira idade</a>
         </li>
               <li>
            <a href="http://otimoneiro.com.br/ulbra-e-agco-anunciam-cooperacao-em-ensino-pesquisa-e-extensao/" title="Ulbra e AGCO anunciam cooperação em Ensino, Pesquisa e Extensão">Ulbra e AGCO anunciam cooperação em Ensino, Pesquisa e Extensão</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
				</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
																	<a href="http://otimoneiro.com.br/" title="O Timoneiro" rel="home"><img src="http://otimoneiro.com.br/wp-content/uploads/2017/03/logo.png" alt="O Timoneiro"></a>
								
															</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://otimoneiro.com.br/" title="O Timoneiro" rel="home">O Timoneiro</a>
                        </h3>
                     							                        <p id="site-description">Coragem para informar, desde 1996.</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://otimoneiro.com.br/" title="O Timoneiro"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu"><ul><li class="page_item page-item-35"><a href="http://otimoneiro.com.br/anuncie/">Anuncie</a></li><li class="page_item page-item-40"><a href="http://otimoneiro.com.br/contato/">Contato</a></li><li class="page_item page-item-47"><a href="http://otimoneiro.com.br/versao-impressa/">Versão Impressa</a></li></ul></div>
                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://otimoneiro.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pesquisar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-9040" class="post-9040 post type-post status-publish format-standard has-post-thumbnail hentry category-geral">
	
   
         <div class="featured-image">
               <a href="http://otimoneiro.com.br/wp-content/uploads/2017/10/abertura2.jpg" class="image-popup"><img width="800" height="445" src="http://otimoneiro.com.br/wp-content/uploads/2017/10/abertura2-800x445.jpg" class="attachment-colormag-featured-image wp-post-image" alt="abertura" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://otimoneiro.com.br/categoria/noticias/geral/"  rel="category tag">Geral</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Rádio Real passa por revitalização com foco no empreendedorismo popular   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://otimoneiro.com.br/radio-real-passa-por-revitalizacao-com-foco-no-empreendedorismo-popular/" title="11:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-10-06T11:14:48+00:00">6 de outubro de 2017</time><time class="updated" datetime="2017-10-06T11:16:14+00:00">6 de outubro de 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://otimoneiro.com.br/author/ondaweb/" title="ondaweb">ondaweb</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://otimoneiro.com.br/radio-real-passa-por-revitalizacao-com-foco-no-empreendedorismo-popular/' addthis:title='Rádio Real passa por revitalização com foco no empreendedorismo popular' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><h6>Marcelo Grisa</h6>
<p>Há 57 anos, em Canoas, uma emissora aparece antes de todas as outras no espectro do dial. A Rádio Real, desde 21 de junho de 1960 no 540 AM, quer ser, mais uma vez, referência para todos os canoenses. Quem afirma isso é Wagner Andrade, diretor executivo da Real desde fevereiro deste ano. “A gente não quer só a audiência, ou receber do nosso anunciante. A gente quer dar algo para a cidade. Por isso o nosso slogan é ‘A rádio que pensa em você.’ Por isso que o site é o pensereal.com”, argumenta.</p>
<p>Apesar do que se fala do momento atual da economia, Wagner Andrade acredita que é possível crescer, principalmente se houver planejamento e cuidado para dar cada novo passo. “Quando assumimos, era um momento difícil. Todo dia a gente tem que matar um leão. É um trabalho lento, mas consistente, fazendo o que a concorrência não faz.”</p>
<p>Wagner vai além, e diz que o que existe hoje no Brasil não é crise, e sim uma falta de vontade do empresariado nacional de investir no país. Segundo o comunicador, é necessário que o pequeno empresário invista. “Quando tu entra em um shopping e ele está lotado, as pessoas comprando&#8230; Que crise é essa?”</p>
<h6>Radiofonia empreendedora</h6>
<p>O projeto atual tem um foco no empreendedorismo de Canoas e da Região Metropolitana. De acordo com o diretor, a atual equipe comercial tem a missão não somente de receber novos clientes. A missão da Rádio Real torna-se também assessorar no sentido de ajudar as pequenas empresas locais a melhor venderem seus produtos.<br />
A Real quer ir além no sentido de orientar quem quer começar o seu negócio em Canoas. Um dos próximos programas a entrarem na grade da emissora é o Espaço Empreendedor. O objetivo é levar informações sobre empreendedorismo de forma a fomentar a atividade empresarial na cidade. Tudo usando a linguagem mais acessível possível. “As pessoas acham que abrir uma empresa é um bicho de sete cabeças, mas não é”, aponta Wagner Andrade.</p>
<p>A diretoria quer que as ideias sejam colocadas em prática na cidade, e que seu conteúdo possa ensinar as pessoas a não somente buscar um emprego, mas também seu próprio negócio, ao contrário do que Wagner afirma ser o comportamento da mídia em relação à carreira profissional. “[A mídia] coloca uma viseira de cavalo nas pessoas, as pessoas têm que baixar a cabeça e estudar, fazer uma faculdade e um estágio, e só assim serão felizes. Mas como que por exemplo um médico vai captar pacientes? Como é que tu vai atuar? Como vai divulgar?”</p>
<p>O noticiário econômico de muitos veículos consagrados fala sobre investimentos em fundos de renda e negócios imobiliários, por exemplo. “O público com maior poder aquisitivo não precisa disso. Estes podem pagar alguém para cuidar de suas ações na bolsa de valores ou contratar um consultor”, afirma o diretor.</p>
<h6>Música para todos os públicos</h6>
<p>Quanto à programação musical, a Real aposta em uma manutenção do clássico sem deixar de fora as novidades. “No começo da tarde, a programação é mais jovem. Toca Anitta, toca de tudo. Mas chega à noite, com o Love Night, a gente tem clássicas nacionais e internacionais. Pela manhã, pra dona de casa, um sertanejo mais antigo, como Zezé de Camargo e Luciano”, exemplifica Wagner.</p>
<p>O canal está sempre aberto com o público da Rádio Real através da página no Facebook (https://www.facebook.com/radiorealdecanoas540am), no Twitter (https://twitter.com/radiorealcanoas), no telefone 3031-3214 e pelo Whatsapp 99575-6425.</p>
<!-- AddThis Sharing Buttons below -->   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://otimoneiro.com.br/nova-oportunidade-de-trabalho-canoenses-da-terceira-idade/" rel="prev"><span class="meta-nav">&larr;</span> Nova oportunidade de trabalho a canoenses da terceira idade</a></li>
			<li class="next"><a href="http://otimoneiro.com.br/canoenses-celebram-bicentenario-de-nascimento-de-bahaullah/" rel="next">Canoenses celebram bicentenário de nascimento de Bahá&#8217;u&#8217;lláh <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Você pode gostar também</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://otimoneiro.com.br/canoas-e-a-6a-cidade-em-roubos-de-celular-na-regiao-sul-do-pais/" title="Canoas é a 6ª cidade em roubos  de celular na Região Sul do país">
               <img width="127" height="205" src="http://otimoneiro.com.br/wp-content/uploads/2015/07/unnamed-11.jpg" class="attachment-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://otimoneiro.com.br/canoas-e-a-6a-cidade-em-roubos-de-celular-na-regiao-sul-do-pais/" rel="bookmark" title="Canoas é a 6ª cidade em roubos  de celular na Região Sul do país">Canoas é a 6ª cidade em roubos  de celular na Região Sul do país</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://otimoneiro.com.br/canoas-e-a-6a-cidade-em-roubos-de-celular-na-regiao-sul-do-pais/" title="20:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-07-30T20:19:42+00:00">30 de julho de 2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://otimoneiro.com.br/author/ondaweb/" title="ondaweb">ondaweb</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://otimoneiro.com.br/canoas-e-a-6a-cidade-em-roubos-de-celular-na-regiao-sul-do-pais/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://otimoneiro.com.br/entornos-de-estacoes-da-trensurb-esperam-por-solucoes/" title="Entornos de estações da Trensurb esperam por soluções">
               <img width="390" height="205" src="http://otimoneiro.com.br/wp-content/uploads/2017/07/FOTO-11-390x205.jpg" class="attachment-colormag-featured-post-medium wp-post-image" alt="FOTO 1" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://otimoneiro.com.br/entornos-de-estacoes-da-trensurb-esperam-por-solucoes/" rel="bookmark" title="Entornos de estações da Trensurb esperam por soluções">Entornos de estações da Trensurb esperam por soluções</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://otimoneiro.com.br/entornos-de-estacoes-da-trensurb-esperam-por-solucoes/" title="15:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-21T15:44:26+00:00">21 de julho de 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://otimoneiro.com.br/author/ondaweb/" title="ondaweb">ondaweb</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://otimoneiro.com.br/entornos-de-estacoes-da-trensurb-esperam-por-solucoes/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://otimoneiro.com.br/airton-souza-e-o-novo-presidente-do-pp-de-canoas/" title="Airton Souza é o novo presidente do PP de Canoas">
               <img width="309" height="205" src="http://otimoneiro.com.br/wp-content/uploads/2016/12/unnamed1.jpg" class="attachment-colormag-featured-post-medium wp-post-image" alt="unnamed" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://otimoneiro.com.br/airton-souza-e-o-novo-presidente-do-pp-de-canoas/" rel="bookmark" title="Airton Souza é o novo presidente do PP de Canoas">Airton Souza é o novo presidente do PP de Canoas</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://otimoneiro.com.br/airton-souza-e-o-novo-presidente-do-pp-de-canoas/" title="14:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-16T14:47:38+00:00">16 de dezembro de 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://otimoneiro.com.br/author/ondaweb/" title="ondaweb">ondaweb</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://otimoneiro.com.br/airton-souza-e-o-novo-presidente-do-pp-de-canoas/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="adrotate_widgets-6" class="widget widget_adrotate_widgets clearfix"><ul><li><div class="a-single a-5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anúncio 01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4569946437417509"
     data-ad-slot="5556281874"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li></ul></aside><aside id="colormag_300x250_advertisement_widget-9" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="https://www.facebook.com/sinprocan/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://otimoneiro.com.br/wp-content/uploads/2017/06/GEE52331.jpg" width="300" height="250">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-10" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="http://funerariapadrereuscanoas.com.br/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://otimoneiro.com.br/wp-content/uploads/2017/06/logo.png" width="300" height="250">
                           </a></div>      </div>
      </aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="adrotate_widgets-10" class="widget widget_adrotate_widgets clearfix"><ul><li><div class="a-single a-6"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anúncio 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4569946437417509"
     data-ad-slot="9428078273"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li></ul></aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
				</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="http://otimoneiro.com.br/" title="O Timoneiro" ><span>O Timoneiro</span></a>. Todos os direitos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>.  Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"pt","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.0";
                    var wp_product_version = "wpp-5.3.0";
                    var wp_blog_version = "4.2.16";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.2.16","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.0","anonymous_profile_id":"wp-dbf56c6dcc4a522714a0f457f63fcad4","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"pt","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-dbf56c6dcc4a522714a0f457f63fcad4 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://otimoneiro.com.br/wp-content/plugins/addthis/css/output.css?ver=4.2.16' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/otimoneiro.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.2.16'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/colormag/js/navigation.js?ver=4.2.16'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

<!--wp_footer--></body>
</html>