<!doctype html>

<!--[if lt IE 7]><html lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
<meta property="fb:pages" content="368863106515147" />
<div class="a-single a-6"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anúncio 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4569946437417509"
     data-ad-slot="9428078273"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4569946437417509",
    enable_page_level_ads: true
  });
</script>	<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

		<title>Saúde de Canoas obtém recursos federais de R$ 710 mil - O Timoneiro</title>

		<!-- mobile meta (hooray!) -->
		<!-- <meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/> -->

		<!-- icons & favicons (for more: http://www.jonathantneal.com/blog/understand-the-favicon/) -->
		<link rel="apple-touch-icon" href="http://otimoneiro.com.br/wp-content/themes/bones/library/images/favicon.ico">
		<link rel="icon" href="http://otimoneiro.com.br/wp-content/themes/bones/favicon.ico">
		<!--[if IE]>
			<link rel="shortcut icon" href="http://otimoneiro.com.br/wp-content/themes/bones/favicon.ico">
		<![endif]-->
		<!-- or, set /favicon.ico for IE10 win -->
		<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="http://otimoneiro.com.br/wp-content/themes/bones/library/images/favicon.ico">

		<link rel="pingback" href="http://otimoneiro.com.br/xmlrpc.php">


		<!-- wordpress head functions -->
		
<!-- This site is optimized with the Yoast SEO plugin v3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://otimoneiro.com.br/saude-de-canoas-obtem-recursos-federais-de-r-710-mil/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Saúde de Canoas obtém recursos federais de R$ 710 mil - O Timoneiro" />
<meta property="og:description" content="A Prefeitura de Canoas, através da Secretaria Municipal de Projetos Especiais e Captação de Recursos (SMPECI), obteve recursos na ordem de R$ 710 mil para a Saúde do município. Com o valor, serão adquiridas três ambulâncias, uma van para o transporte de passageiros que precisam de atendimento, que teve indicação da senadora Ana Amélia Lemos..." />
<meta property="og:url" content="http://otimoneiro.com.br/saude-de-canoas-obtem-recursos-federais-de-r-710-mil/" />
<meta property="og:site_name" content="O Timoneiro" />
<meta property="article:section" content="Destaques" />
<meta property="article:published_time" content="2018-01-03T15:03:34-02:00" />
<meta property="og:image" content="http://otimoneiro.com.br/wp-content/uploads/2018/01/recursos-federais-canoas.png" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="469" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Prefeitura de Canoas, através da Secretaria Municipal de Projetos Especiais e Captação de Recursos (SMPECI), obteve recursos na ordem de R$ 710 mil para a Saúde do município. Com o valor, serão adquiridas três ambulâncias, uma van para o transporte de passageiros que precisam de atendimento, que teve indicação da senadora Ana Amélia Lemos...  " />
<meta name="twitter:title" content="Saúde de Canoas obtém recursos federais de R$ 710 mil - O Timoneiro" />
<meta name="twitter:image" content="http://otimoneiro.com.br/wp-content/uploads/2018/01/recursos-federais-canoas.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Timoneiro &raquo;" href="http://otimoneiro.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Timoneiro &raquo;" href="http://otimoneiro.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Timoneiro &raquo; Saúde de Canoas obtém recursos federais de R$ 710 mil" href="http://otimoneiro.com.br/saude-de-canoas-obtem-recursos-federais-de-r-710-mil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/otimoneiro.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bar_style-css'  href='http://otimoneiro.com.br/wp-content/plugins/banner-ads-rotator/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://otimoneiro.com.br/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ParaAdmin-css'  href='http://otimoneiro.com.br/wp-content/plugins/banner-ads-rotator/ParaAdmin/css/ParaAdmin.css' type='text/css' media='all' />
<link rel='stylesheet' id='ParaDashboard-css'  href='http://otimoneiro.com.br/wp-content/plugins/banner-ads-rotator/ParaAdmin/css/ParaDashboard.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://otimoneiro.com.br/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://otimoneiro.com.br/wp-content/themes/bones/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://otimoneiro.com.br/wp-content/themes/bones/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://otimoneiro.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bar_ajax = {"bar_ajaxurl":"http:\/\/otimoneiro.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/plugins/banner-ads-rotator/js/scripts.js'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/plugins/banner-ads-rotator/ParaAdmin/js/ParaAdmin.js'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/bones/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://otimoneiro.com.br/wp-json/' />
<link rel='shortlink' href='http://otimoneiro.com.br/?p=9732' />
<link rel="alternate" type="application/json+oembed" href="http://otimoneiro.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fotimoneiro.com.br%2Fsaude-de-canoas-obtem-recursos-federais-de-r-710-mil%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://otimoneiro.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fotimoneiro.com.br%2Fsaude-de-canoas-obtem-recursos-federais-de-r-710-mil%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.11.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:250px; }
	.b-1 { margin:0px; }
	.g-2 { min-width:0px; max-width:2250px; }
	.b-2 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.widget_adrotate_widgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<!-- afb Instant Articles -->
			<meta property="fb:pages" content="368863106515147" />      <script>
      function hasWKGoogleAnalyticsCookie() {
        return (new RegExp('wp_wk_ga_untrack_' + document.location.hostname) ).test(document.cookie);
      }
      </script>
              <script>
        if( !hasWKGoogleAnalyticsCookie() ) {
          //Google Analytics
    			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      		ga('create', 'UA-38353295-5', 'auto');
                    ga('send', 'pageview');
        }
        </script>
          				<!-- WordPress Popular Posts v3.2.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://otimoneiro.com.br/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ef905192c5&wpp_id=9732';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.2.3 -->
				<link rel="amphtml" href="http://otimoneiro.com.br/saude-de-canoas-obtem-recursos-federais-de-r-710-mil/amp/" /><link rel="icon" href="http://otimoneiro.com.br/wp-content/uploads/2017/06/af40a95640a4cb32a8cf4ae1d042cc42-300x300.png" sizes="32x32" />
<link rel="icon" href="http://otimoneiro.com.br/wp-content/uploads/2017/06/af40a95640a4cb32a8cf4ae1d042cc42-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://otimoneiro.com.br/wp-content/uploads/2017/06/af40a95640a4cb32a8cf4ae1d042cc42-300x300.png" />
<meta name="msapplication-TileImage" content="http://otimoneiro.com.br/wp-content/uploads/2017/06/af40a95640a4cb32a8cf4ae1d042cc42-300x300.png" />

<!-- BEGIN GADWP v4.8.1.3 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42616365-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Tracking -->

		<!-- end of wordpress head -->


		<!-- Link Validate/Masked Input-->
		<script src="http://otimoneiro.com.br/wp-content/themes/bones/library/js/jquery.validate.js"></script>
		<script src="http://otimoneiro.com.br/wp-content/themes/bones/library/js/jquery.maskedinput.js"></script>
				
		<!-- bxSlider -->
		<script src="http://otimoneiro.com.br/wp-content/themes/bones/library/bxslider/jquery.bxslider.min.js"></script>
		<link href="http://otimoneiro.com.br/wp-content/themes/bones/library/bxslider/jquery.bxslider.css" rel="stylesheet" />
		
		<!-- Add fancyBox -->
		<link rel="stylesheet" href="http://otimoneiro.com.br/wp-content/themes/bones/library/fancybox/source/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
		<script type="text/javascript" src="http://otimoneiro.com.br/wp-content/themes/bones/library/fancybox/source/jquery.fancybox.pack.js?v=2.1.5"></script>
		<script type="text/javascript" src="http://otimoneiro.com.br/wp-content/themes/bones/library/fancybox/lib/jquery.mousewheel-3.0.6.pack.js"></script>
		<link rel="stylesheet" href="http://otimoneiro.com.br/wp-content/themes/bones/library/fancybox/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" type="text/css" media="screen" />
		<script type="text/javascript" src="http://otimoneiro.com.br/wp-content/themes/bones/library/fancybox/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
		<script type="text/javascript" src="http://otimoneiro.com.br/wp-content/themes/bones/library/fancybox/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
		<link rel="stylesheet" href="http://otimoneiro.com.br/wp-content/themes/bones/library/fancybox/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" type="text/css" media="screen" />
		<script type="text/javascript" src="http://otimoneiro.com.br/wp-content/themes/bones/library/fancybox/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>


		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38353295-5', 'auto');
  ga('send', 'pageview');

</script>

	</head>

	<body class="post-template-default single single-post postid-9732 single-format-standard">

		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
 
		<div id="container">

			<header class="header" role="banner">
			<iframe src="http://streaming04.hstbr.net/player/otimoneiro/" style="height: 50px;"></iframe>
				<div id="inner-header" class="clearfix">

					<div class="bg-header">
						<div class="wrap">
							<div class="block">
								<div class="logo">
									<a href="http://otimoneiro.com.br">
										<img src="http://otimoneiro.com.br/wp-content/themes/bones/library/images/logotipo.png"/>
									</a>
								</div>

								<div class="infos">

																		<p>Canoas/RS | quarta, 03 de janeiro de 2018 </p>

									<div id="hora"><noscript><div style="display: inline-block; padding: 2px 4px; margin: 0px 0px 5px; border: 1px solid rgb(204, 204, 204); text-align: center; background-color: transparent;"><a href="http://localtimes.info/South_America/Brazil/Rio_Grande_Do_Sul/" style="text-decoration: none; font-size: 13px; color: rgb(255, 255, 255);"><img src="http://localtimes.info/images/countries/br.png"="" border=0="" style="border:0;margin:0;padding:0"=""> Rio+Grande+Do+Sul</a></div></noscript><script type="text/javascript" src="http://localtimes.info/clock.php?continent=South America&country=Brazil&province=Rio Grande Do Sul&cp1_Hex=ffffff&cp2_Hex=000000&cp3_Hex=000000&fwdt=96&ham=1&hbg=1&hfg=1&sid=0&mon=0&wek=0&wkf=0&sep=0&widget_number=1021"></script></div></div>
									
								</div> 

								
							</div> 
						</div>
					</div>

					<div class="bg-menu">
						<div class="wrap">
							<div class="block">
								<nav role="navigation">
									<ul id="menu-principal" class="nav top-nav clearfix"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="http://otimoneiro.com.br/categoria/noticias/">Seções</a>
<ul class="sub-menu">
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://otimoneiro.com.br/categoria/noticias/geral/">Geral</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://otimoneiro.com.br/categoria/noticias/saude/">Saúde</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://otimoneiro.com.br/categoria/noticias/politica-noticias/">Política</a></li>
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://otimoneiro.com.br/categoria/ensino/">Ensino</a></li>
</ul>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://otimoneiro.com.br/versao-impressa/">Versão Impressa</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://otimoneiro.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://otimoneiro.com.br/contato/">Contato</a></li>
<li id="menu-item-9539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9539"><a href="http://otimoneiro.com.br/categoria/opiniao/">Opinião</a></li>
</ul>									<div class="redes-sociais">
										<a href="https://www.facebook.com/jornalotimoneiro?fref=ts" target="_blank"><img src="http://otimoneiro.com.br/wp-content/themes/bones/library/images/facebook.png"/></a>
										<a href="https://twitter.com/_otimoneiro" target="_blank"><img src="http://otimoneiro.com.br/wp-content/themes/bones/library/images/twitter.png"/></a>
									</div>
								</nav> 
							</div>
						</div>
					</div>

				</div> <!-- end #inner-header -->

			</header> <!-- end header -->

			<div id="content">

				<div id="inner-content" class="wrap clearfix">

						<div id="main" class="sevencol first border clearfix" role="main">

						
							<article id="post-9732" class="clearfix post-9732 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques" role="article" itemscope itemtype="http://schema.org/BlogPosting">

								<header class="article-header">

									<h1 class="entry-title single-title" itemprop="headline">Saúde de Canoas obtém recursos federais de R$ 710 mil</h1>
									<p class="byline vcard"><time class="updated" datetime="2018-01-3" pubdate>3 de Janeiro de 2018</time> | <a href="http://otimoneiro.com.br/categoria/destaques/" rel="category tag">Destaques</a>.</p>

								</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
									<!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://otimoneiro.com.br/saude-de-canoas-obtem-recursos-federais-de-r-710-mil/' addthis:title='Saúde de Canoas obtém recursos federais de R$ 710 mil' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><img class="aligncenter size-large wp-image-9733" src="http://otimoneiro.com.br/wp-content/uploads/2018/01/recursos-federais-canoas-1024x445.png" alt="" width="1024" height="445" srcset="http://otimoneiro.com.br/wp-content/uploads/2018/01/recursos-federais-canoas-1024x445.png 1024w, http://otimoneiro.com.br/wp-content/uploads/2018/01/recursos-federais-canoas-300x130.png 300w, http://otimoneiro.com.br/wp-content/uploads/2018/01/recursos-federais-canoas-768x334.png 768w, http://otimoneiro.com.br/wp-content/uploads/2018/01/recursos-federais-canoas.png 1080w" sizes="(max-width: 1024px) 100vw, 1024px" />
<p>A Prefeitura de Canoas, através da Secretaria Municipal de Projetos Especiais e Captação de Recursos (SMPECI), obteve recursos na ordem de R$ 710 mil para a Saúde do município. Com o valor, serão adquiridas três ambulâncias, uma van para o transporte de passageiros que precisam de atendimento, que teve indicação da senadora Ana Amélia Lemos (PP), via programa do Ministério da Saúde, e dois consultórios odontológicos, o que atenderá os serviços de Saúde de Canoas.</p>
<p>Os recursos para a aquisição das ambulâncias e dos consultórios odontológicos foram possíveis através de emendas dos deputados federais Carlos Gomes (PRB), Jones Martins (PMDB), Cajar Nardes (PODE), Yeda Crusius (PSDB) e Ronaldo Nogueira (PTB).</p>
<p>O secretário da SMPECI, Dirceu Franciscon, reforça que estes recursos obtidos nos últimos dias de dezembro demonstram o compromisso da pasta em obter ainda mais verbas para Canoas no ano que inicia.</p>
<p>&nbsp;</p>
<!-- AddThis Sharing Buttons below -->								</section> <!-- end article section -->

								<footer class="article-footer">
									<a href="#" onclick="window.history.back()">Voltar</a>
								</footer> <!-- end article footer -->


							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

									<div id="sidebar1" class="sidebar fourcol border clearfix" role="complementary">

					
						<div id="adrotate_widgets-6" class="widget widget_adrotate_widgets"><ul><li><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></li></ul></div>
						<div class="fb-like-box" data-href="https://www.facebook.com/jornalotimoneiro" data-width="232" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
 						
 						<div class="newsletter">
						<h3>Assine nossa newsletter</h3>
						<form method="post" action="http://otimoneiro.com.br/wp-content/themes/bones/library/php/envia-newsletter.php">
							<div class="campo placeholder"><input id="nome" type="text" name="nome" data-name="Nome"></div>
						 	<div class="campo placeholder"><input id="email" type="text" name="email" data-name="E-mail"> </div>
							<input id="envia" type="submit" name="envia" value="Enviar">
						 </form>	
						 </div>	

						 <p style="margin-top: 70px;">Não encontrou o que procura? Acesse o nosso antigo portal clicando <a href="http://otimoneiro.com.br/old/site/" target="_blank">aqui</a>.</p>		

				

					
				</div>

				<div id="sidebar2" class="sidebar twocol last clearfix" role="complementary">

					
						<div id="adrotate_widgets-8" class="widget widget_adrotate_widgets"><ul><li></li></ul></div>
					
				</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->

			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="clearfix">

					<div class="menu-rodape">
						<div class="wrap">
							<div class="block">

								<nav role="navigation">
										<ul id="menu-principal-1" class="nav footer-nav clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="http://otimoneiro.com.br/categoria/noticias/">Seções</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://otimoneiro.com.br/categoria/noticias/geral/">Geral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://otimoneiro.com.br/categoria/noticias/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://otimoneiro.com.br/categoria/noticias/politica-noticias/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://otimoneiro.com.br/categoria/ensino/">Ensino</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://otimoneiro.com.br/versao-impressa/">Versão Impressa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://otimoneiro.com.br/anuncie/">Anuncie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://otimoneiro.com.br/contato/">Contato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9539"><a href="http://otimoneiro.com.br/categoria/opiniao/">Opinião</a></li>
</ul>								</nav>
							</div>
						</div>
					</div>

					<div class="wrap">
						<div class="block">
							<div class="copyright">
								<p >Copyright 2018 &copy; O Timoneiro. Todos os direitos reservados.<a href="http://ondaweb.com.br" target="_blank"><img style="position: absolute;margin-left: 7px;" src="http://otimoneiro.com.br/wp-content/themes/bones/library/images/logo-onda.jpg" /></a></p>
							</div>
						</div>
					</div>
				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->

		</div> <!-- end #container -->

		<!-- all js scripts are loaded in library/bones.php -->
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"pt","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.0";
                    var wp_product_version = "wpp-5.3.0";
                    var wp_blog_version = "4.9.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.9.1","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.0","anonymous_profile_id":"wp-dbf56c6dcc4a522714a0f457f63fcad4","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"pt","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-dbf56c6dcc4a522714a0f457f63fcad4 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://otimoneiro.com.br/wp-content/plugins/addthis/css/output.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/otimoneiro.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-content/themes/bones/library/js/scripts.js'></script>
<script type='text/javascript' src='http://otimoneiro.com.br/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

<!--wp_footer-->

		<style>

			/*label.error {
				color: red;
				position: absolute;
				margin-left: -23px;
				margin-top: 9px;
			}
*/
		</style>

	
		<script type="text/javascript" >

			/*jQuery(document).ready(function(){
			
				jQuery('#form-contato').validate({
					rules:{
						assunto:{
							required: true
						},
						nome:{
							required: true
						},
						email:{
							required: true,
							email: true
						},
						mensagem: {
							required: true
						}

					},
					messages:{
						assunto: {
							required: "*"
						},
						nome: {
							required: "*"
						},
						email:{
							required: "*",
							email: "x"
						},
						mensagem: {
							required: "*"
						}
					}
			
				});	
				
			});*/
		</script>
		
		<script type="text/javascript" >

			/*jQuery(function($){

				$("#dtnascimento").mask("99/99/9999");
				
			});

			jQuery(function($){
				$('#telefone').focusout(function(){
					var phone, element;
					element = $(this);
					element.unmask();
					phone = element.val().replace(/\D/g, '');
					if(phone.length > 10) {
						element.mask("(99) 99999-999?9");
					} else {
						element.mask("(99) 9999-9999?9");
					}
				}).trigger('focusout');
			});*/

		</script>

	</body>

</html> <!-- end page. what a ride! -->
